A GUI context needed which will allow to update omnirc remotely.
Title :
A GUI context needed which will allow to update omnirc remotely.
Document ID:
QCCR2A40534
Product - Version :
data protector 7.0;
O S :
Unspecified
Updated :
Tue Sep 25 00:00:00 GMT 2012
classification :
enhancement requests
Status :
published closed-no change
submitted :
Tue Sep 25 00:00:00 GMT 2012