Postgresql patch required for NNMi 9.2x
Title :
Postgresql patch required for NNMi 9.2x
Document ID:
QCCR1B135560
Product - Version :
network node manager 9.20;
O S :
HP-UX Linux Sun Solaris Windows
Updated :
Thu Jun 04 00:00:00 GMT 2015
classification :
known problems
Status :
published action
submitted :
Thu Jun 04 00:00:00 GMT 2015