SAP SPI 12.x to support SAP Kernel 7.42 on all supported platforms
Title :
SAP SPI 12.x to support SAP Kernel 7.42 on all supported platforms
Document ID:
QCCR1A181902
Product - Version :
smart plug-in for sap 12.00;
O S :
Unspecified
Updated :
Tue Jun 09 00:00:00 GMT 2015
classification :
known problems
Status :
published action
submitted :
Tue Jun 09 00:00:00 GMT 2015