There is an inconsistence with the RHEL supported version between MPLS 9.20 Soft...
Title :
There is an inconsistence with the RHEL supported version between MPLS 9.20 Software and 9.21 patch installation text.
Document ID:
QCCR1B135763
Product - Version :
network node manager spi for mpls vpn 9.20;
O S :
Linux
Updated :
Fri Jun 12 00:00:00 GMT 2015
classification :
known problems
Status :
published investigation
submitted :
Fri Jun 12 00:00:00 GMT 2015