Self-Solve Knowledge Search

Minimize Maximize
HP Operations Manager i Management Pack for Vertica 1.0x
Title :
HP Operations Manager i Management Pack for Vertica 1.0x
Document ID :
KM02797974
Product - Version:
omi mp for vertica (retired) 1.00 ;
OS :
Updated :
Thu May 25 15:35:49 GMT 2017
Summary :
One year support extension for HP Operations Manager i Management Pack for Vertica 1.0x.

 

Program Overview

 

Hewlett Packard Enterprise (HPE) is announcing the support extension for HP Operations Manager i (OMi) Management Pack for Vertica 1.0x as listed below.

HPE is committed to providing the highest level of customer care to you while you determine your future version strategy for HP Operations Manager i Management Pack for Vertica 1.0x, and will provide support as indicated by the dates listed below.

Key program dates listed below for HP Operations Manager i Management Pack for Vertica 1.0x are based on HPE’s time-based support policy under which end-of-support dates are announced as new product versions are released. Our goal is to provide you with a clear visibility into the support time-line of software products, enabling you to use this information to plan, test, and deploy new product versions. For more information, check our Software Support Policy.

 

 

Key Program Dates

 
Date Details
May 26, 2017 Support Customer Notification of Support Extension

Previously Announced Support Timeline:

Jun 30, 2017 End of Committed Support for HP OMi Management Pack for Vertica 1.0x
Jun 30, 2019 End of Extended Support for HP OMi Management Pack for Vertica 1.0x

Jun 30, 2023

End of Self-Help Support with Rights to New Versions for HP OMi Management Pack for Vertica 1.0x
Updated Support Timeline:
Jun 30, 2018 End of Committed Support for HP OMi Management Pack for Vertica 1.0x
Jun 30, 2020 End of Extended Support for HP OMi Management Pack for Vertica 1.0x
Jun 30, 2024 End of Self-Help Support with Rights to New Versions for HP OMi Management Pack for Vertica 1.0x
 

 

Program documentation

 

» Customer Letter (.PDF)*

This support extension is covered by version 5.1 of the HPE Supported Version Policy; see Definitions of terms.

 

* Requires Adobe Acrobat Reader.
To download the latest version, please go to https://get.adobe.com/reader/.